<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#" lang="fr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  
  <title>Les conséquences de l&#39;explosion sur le navire de débarquement américain: dans le pont d&#39;un trou de la taille d&#39;un camion - le navire ne doit être déclassé</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://avia.pro/sites/default/files/fa.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="https://avia-pro.fr/node/64023" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="description" content="L&#39;incendie à bord du navire de débarquement américain est éteint, mais la destruction est colossale" />
<link rel="canonical" href="https://avia-pro.fr/news/posledstviya-vzryva-na-amerikanskom-desantnom-korable-v-palube-dyry-razmerom-s-gruzovoy" />
<style type="text/css" media="all">
@import url("https://avia.pro/modules/system/system.base.css?qa4avx");
@import url("https://avia.pro/modules/system/system.menus.css?qa4avx");
@import url("https://avia.pro/modules/system/system.messages.css?qa4avx");
@import url("https://avia.pro/modules/system/system.theme.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/addtocopy/addtocopy.css?qa4avx");
</style>
<style type="text/css" media="all">
@import url("https://avia.pro/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?qa4avx");
</style>
<style type="text/css" media="all">
@import url("https://avia.pro/modules/comment/comment.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/date/date_api/date.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qa4avx");
@import url("https://avia.pro/modules/field/theme/field.css?qa4avx");
@import url("https://avia.pro/modules/node/node.css?qa4avx");
@import url("https://avia.pro/modules/search/search.css?qa4avx");
@import url("https://avia.pro/modules/user/user.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/extlink/extlink.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/views/css/views.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/ckeditor/css/ckeditor.css?qa4avx");
</style>
<style type="text/css" media="all">
@import url("https://avia.pro/sites/all/modules/colorbox/styles/default/colorbox_style.css?ewggrfgqa4avx");
@import url("https://avia.pro/sites/all/modules/ctools/css/ctools.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/word_link/css/word_link.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/search_autocomplete/css/themes/user-blue.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/nice_menus/css/nice_menus.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/nice_menus/css/nice_menus_default.css?qa4avx");
@import url("https://avia.pro/sites/all/modules/ds/layouts/ds_2col/ds_2col.css?qa4avx");
</style>
<style type="text/css" media="all">
@import url("https://avia.pro/sites/all/themes/aviapro/css/social-likes_birman.css?qa4avx");
@import url("https://avia.pro/sites/all/themes/aviapro/style.css?ewggrfgqa4avx");
@import url("https://avia.pro/sites/all/themes/aviapro/js/fancybox/jquery.fancybox.css?qa4avx");
@import url("https://avia.pro/sites/all/themes/aviapro/js/fancybox/helpers/jquery.fancybox-buttons.css?qa4avx");
@import url("https://avia.pro/sites/all/themes/aviapro/js/fancybox/helpers/jquery.fancybox-thumbs.css?qa4avx");
@import url("https://avia.pro/sites/all/themes/aviapro/stylesheets/360.css?qa4avx");
@import url("https://avia.pro/sites/all/themes/aviapro/stylesheets/prism.css?qa4avx");
@import url("https://avia.pro/sites/all/themes/aviapro/css/distance.css?qa4avx");
</style>

<!--[if lt IE 7]>
<link type="text/css" rel="stylesheet" href="https://avia.pro/sites/all/themes/aviapro/ie6.css?qa4avx" media="all" />
<![endif]-->
<script type="text/javascript" src="https://avia.pro/sites/all/libraries/modernizr/modernizr.min.js?qa4avx"></script>
<script type="text/javascript" src="//code.jquery.com/jquery-1.7.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://avia.pro/sites/default/files/js/js_3Y7Jc_9hdYuHLR7CB5FkX0-SyySLWACPgnEpJi8NVPw.js"></script>
<script type="text/javascript" src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://avia.pro/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script type="text/javascript" src="https://avia.pro/sites/default/files/js/js_NpX2cwCeepkWZZ194B6-ViyVBHleaYLOx5R9EWBOMRU.js"></script>
<script type="text/javascript" src="https://avia.pro/sites/default/files/js/js_h9udFHnk1ODTQIHh5Q2JcLe2QSSxv4SGsDkl74xejYo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-43975841-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://avia.pro/sites/default/files/js/js_eDqri4W-laMvco-g6wpHJPALiEp0J-bbsdr0H-mm3KU.js"></script>
<script type="text/javascript" src="https://avia.pro/sites/default/files/js/js_5PNWVnQlqeWin9GnsCsHyNpcfGXWHPzxlxGmHc42OXI.js"></script>
<script type="text/javascript">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</script>
  <script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>
  <meta name="google-translate-customization" content="563e8287190a3f9e-cea72146ad3a7883-ge69a07e38155837f-c"></meta>  
  <script type="text/javascript" src="https://avia.pro/mistakes/mistakes.js"></script>
  <link href="https://avia.pro/mistakes/mistakes.css" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="robots" content="noyaca"/>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2099028288942121",
          enable_page_level_ads: true
     });
</script>


</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-64023 node-type-news" >
<div id="loader-wrapper">
    <div id="loader"></div>
 
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
 
</div>
 <!-- facebook like button -->
    <!--   <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=656575301037514";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> -->
  
  <div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  
    <!-- twitter button -->
    <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    
    
    
<!--  <div id="skip-link">-->
<!--    <a href="#main-content" class="element-invisible element-focusable">--><!--</a>-->
<!--  </div>-->
<!-- local -->
<!-- local -->
<div class="global-wrap">
<div id="menu-holder"></div> <!-- One div to bring them all and in the darkness bind them. Seriously, place for sliding menu -->
<div class="mainwrapper">
    <div id="scroll_to_aim"></div>
    <div class="header-area">
           
                        
        
    <div class="header-top day" >
                <div class="header-top-area">
                <div class="lf-top">
                   <a href="/" title="aviation Nouvelles" rel="home" class="noflash-logo" id="logo">
                   <img src="https://avia.pro/sites/default/files/logo_4.png" alt="aviation Nouvelles" />
                 </a>
                 <div class="logo-sites"> 
                 <span><img src="https://avia.pro/sites/all/themes/aviapro/images/i1.png"></span>
                 <span><img src="https://avia.pro/sites/all/themes/aviapro/images/i2.png"></span>
                 <span><img src="https://avia.pro/sites/all/themes/aviapro/images/i3.png"></span>
                 </div>
                 </div>



                                    <form action="/news/posledstviya-vzryva-na-amerikanskom-desantnom-korable-v-palube-dyry-razmerom-s-gruzovoy" method="post" id="search-block-form" accept-charset="UTF-8"><div>
<div class="container-inline">
  <!--    <h2 class="element-invisible">--><!--</h2>-->
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">  </label>
 <input title="Введите ключевые слова для поиска." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Поиск&#039;;}" onfocus="if (this.value == &#039;Поиск&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Поиск" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Найти" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-2P1QEsweM70QSeXTBeFFZe8uY3MBDetIFuurQxVU53A" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>                   
		                           

        </div>
</div>

        <!--            -->            <div class="header-bottom">
                <div id="main-menu" class="menu2">
                    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-0"><li class="menu-218 menu-path-front first odd  menu-item-218"><a href="/" title="">Accueil</a></li>
<li class="menu-412 menu-path-news  even  menu-item-412"><a href="/news" title="">nouvelles</a></li>
<li class="menu-607 menuparent  menu-path-nolink  odd  menu-item-607"><span title="" class="nolink">Photo / Vidéo</span><ul><li class="menu-414 menu-path-photos first odd  menu-item-414"><a href="/photos" title="">photo</a></li>
<li class="menu-419 menu-path-video  even last menu-item-419"><a href="/video" title="">Vidéos</a></li>
</ul></li>
<li class="menu-421 menuparent  menu-path-nolink  even  menu-item-421"><span title="" class="nolink">BLOG</span><ul><li class="menu-618 menu-path-taxonomy-term-1 first odd  menu-item-618"><a href="/blog/aviaciya-i-kino" title="Aviation et le cinéma">Aviation et le cinéma</a></li>
<li class="menu-619 menu-path-taxonomy-term-10  even  menu-item-619"><a href="/blog/voennaya-aviaciya" title="L&#39;aviation militaire">L&#39;aviation militaire</a></li>
<li class="menu-620 menu-path-taxonomy-term-2  odd  menu-item-620"><a href="/blog/aviaciya-i-muzyka" title="Aviation et de la musique">Aviation et de la musique</a></li>
<li class="menu-621 menu-path-taxonomy-term-9  even  menu-item-621"><a href="/blog/aviaciya-i-literatura" title="Aviation et de la littérature">Aviation et de la littérature</a></li>
<li class="menu-622 menu-path-taxonomy-term-4  odd  menu-item-622"><a href="/blog/avtorskie-stati" title="Les articles de l&#39;auteur">Les articles de l&#39;auteur</a></li>
<li class="menu-623 menu-path-taxonomy-term-5  even  menu-item-623"><a href="/blog/styuardessy" title="Stewardesses">Stewardesses</a></li>
<li class="menu-624 menu-path-taxonomy-term-6  odd  menu-item-624"><a href="/blog/poleznaya-informaciya" title="informations utiles">informations utiles</a></li>
<li class="menu-625 menu-path-taxonomy-term-7  even  menu-item-625"><a href="/blog/avia-yumor" title="humour d&#39;air">humour d&#39;air</a></li>
<li class="menu-626 menu-path-taxonomy-term-8  odd  menu-item-626"><a href="/blog/stati" title="Articles">Articles</a></li>
<li class="menu-617 menu-path-taxonomy-term-3  even  menu-item-617"><a href="/blog/kalendar-sobytiy" title="Calendrier">Calendrier</a></li>
<li class="menu-1045 menu-path-taxonomy-term-16  odd  menu-item-1045"><a href="/blog/obzory-poletov" title="">vol Avis</a></li>
<li class="menu-1814 menu-path-node-9593  even  menu-item-1814"><a href="/veroyatnost-katastrofy">La probabilité de catastrophes</a></li>
<li class="menu-1815 menu-path-node-6578  odd  menu-item-1815"><a href="/raspisanie-reysov-aeroportov-rossii-i-mira" title="">horaire en ligne</a></li>
<li class="menu-1816 menu-path-node-10817  even  menu-item-1816"><a href="/rasstojanie_mezhdu_ajeroportami">Le calcul de la distance</a></li>
<li class="menu-2143 menu-path-node-33569  odd  menu-item-2143"><a href="/akcii-aviaciya" title="">Les parts de marché</a></li>
<li class="menu-2144 menu-path-aviapro-sravnenie--  even  menu-item-2144"><a href="http://avia-pro.fr/sravnenie /" title="">Comparaison des avions</a></li>
<li class="menu-4312 menu-path-node-49682  odd  menu-item-4312"><a href="/peregovory-pilotov" title="">Les conversations dans le cockpit</a></li>
<li class="menu-4423 menu-path-node-42115  even last menu-item-4423"><a href="/opredelit-samolyot-po-nomeru-reysa-i-aviakompanii" title="">Apprendre l&#39;avion par numéro de vol</a></li>
</ul></li>
<li class="menu-609 menuparent  menu-path-nolink  odd  menu-item-609"><span title="" class="nolink">encyclopédie</span><ul><li class="menu-610 menu-path-node-339 first odd  menu-item-610"><a href="/aviaciya-i-kino">Aviation et le cinéma</a></li>
<li class="menu-611 menu-path-node-340  even  menu-item-611"><a href="/voennaya-aviaciya">L&#39;aviation militaire</a></li>
<li class="menu-612 menu-path-node-341  odd  menu-item-612"><a href="/grazhdanskaya-aviaciya">l&#39;aviation civile</a></li>
<li class="menu-613 menu-path-node-342  even  menu-item-613"><a href="/aviaciya-i-literatura">Aviation et de la littérature</a></li>
<li class="menu-615 menu-path-node-344  odd  menu-item-615"><a href="/poleznaya-informaciya">informations utiles</a></li>
<li class="menu-616 menu-path-node-345  even  menu-item-616"><a href="/vertolety">Hélicoptères</a></li>
<li class="menu-656 menu-path-node-677  odd  menu-item-656"><a href="/letchiki">aviateurs</a></li>
<li class="menu-657 menu-path-node-676  even  menu-item-657"><a href="/zavody">usines</a></li>
<li class="menu-658 menu-path-node-678  odd  menu-item-658"><a href="/uchebnye-zavedeniya">institutions</a></li>
<li class="menu-659 menu-path-node-679  even  menu-item-659"><a href="/uniforma">uniforme</a></li>
<li class="menu-660 menu-path-node-680  odd  menu-item-660"><a href="/avia-igry">air de jeu</a></li>
<li class="menu-661 menu-path-node-681  even  menu-item-661"><a href="/agregaty-i-uzly-avia-tehniki">Assemblées et unités d&#39;équipement d&#39;air</a></li>
<li class="menu-675 menu-path-node-1771  odd  menu-item-675"><a href="/aviakatastrofy">plane crash</a></li>
<li class="menu-944 menu-path-node-3567  even  menu-item-944"><a href="/arsenal">arsenal</a></li>
<li class="menu-943 menu-path-node-3566  odd  menu-item-943"><a href="/boevye-samolety-rossii-i-mira">des avions de combat</a></li>
<li class="menu-2142 menu-path-node-2709  even last menu-item-2142"><a href="/blog/bespilotnye-letatelnye-apparaty-drony-istoriya" title="">Unmanned LA </a></li>
</ul></li>
<li class="menu-1111 menu-path-taxonomy-term-4  even  menu-item-1111"><a href="/blog/avtorskie-stati" title="">Articles</a></li>
<li class="menu-425 menu-path-node-17  odd  menu-item-425"><a href="/samolyoty-aviakompaniy">Avions</a></li>
<li class="menu-427 menu-path-node-18  even  menu-item-427"><a href="/aeroporty">Aéroports</a></li>
<li class="menu-948 menu-path-node-345  odd  menu-item-948"><a href="/vertolety" title="">Hélicoptères</a></li>
<li class="menu-423 menu-path-node-16  even  menu-item-423"><a href="/aviakompanii-mira-i-rossii">compagnies aériennes</a></li>
<li class="menu-1043 menu-path-node-4471  odd last menu-item-1043"><a href="/aviabilety" title="">Vols</a></li>
</ul>
                </div>
                <div class="air-lines"><div class="lines"></div></div>
                                
            </div>
    </div>

    <div class="pageArea">
    <div class="reklama">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2099028288942121"
     data-ad-slot="2409575898"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




</div>
</div>

        <div class="pageBody">
        <div class="wrapbox">
            
                            <div class="tabs"></div>
            
            <div id="breadcrumb"><h2 class="element-invisible">vous êtes ici</h2><div class="breadcrumb"><span class="inline odd first"><a href="/">Accueil</a></span> <span class="delimiter">»</span> <span class="inline even"><a href="/news">nouvelles</a></span> <span class="delimiter">»</span> <span class="inline odd last">Les conséquences de l&#39;explosion sur le navire de débarquement américain: dans le pont d&#39;un trou de la taille d&#39;un camion - le navire ne doit être déclassé</span></div></div>

                        <div id="main-page-content">
                  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div  about="/news/posledstviya-vzryva-na-amerikanskom-desantnom-korable-v-palube-dyry-razmerom-s-gruzovoy" typeof="sioc:Item foaf:Document" class="ds-2col node node-news node-promoted view-mode-full clearfix">

  
  <div class="group-left">
    <div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">2020-07-14</div></div></div><div id="node-news-full-group-top-news" class="collapsible  group-top-news field-group-div speed-fast effect-none">
      <h3><span class="field-group-format-toggler"></span></h3>
      <div class="field-group-format-wrapper" style="display: block;"><div class="field field-name-field-news-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://avia-pro.fr/sites/default/files/2_104.jpg" title="USS" class="colorbox" data-colorbox-gallery="gallery-node-64023-C4_ueyA5CJQ"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/news_photo/public/2_104.jpg?itok=leFOLqau" width="630" height="420" alt="USS" title="USS" /></a></div></div></div><div id="node-news-full-group-name-type" class="collapsible  group-name-type field-group-div speed-none effect-none">
      <h3><span class="field-group-format-toggler"></span></h3>
      <div class="field-group-format-wrapper" style="display: block;"><div class="field field-name-material-type field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class='material-type'>nouvelles</div></div></div></div><div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even" property="dc:title"><h2>Les conséquences de l&#39;explosion sur le navire de débarquement américain: dans le pont d&#39;un trou de la taille d&#39;un camion - le navire ne doit être déclassé</h2></div></div></div></div></div></div></div><br>
<div class="" style="text-align: center">
<div class="social-likes">
    <div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
    <div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
    <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Vkontakte</div>
    <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
</div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="rtejustify">L&#39;incendie à bord du navire de débarquement américain a été éteint, mais la destruction est colossale.</p>
<p class="rtejustify">Les pompiers n&#39;ont pas réussi à sauver l&#39;USS Bonhomme Richard, un péniche de débarquement américain, malgré tous les efforts déployés pour le faire. À la suite de l&#39;explosion et de l&#39;exposition prolongée à des températures élevées, le bateau de débarquement a été complètement détruit - tous les locaux internes ont été complètement brûlés, la superstructure s&#39;est effondrée et des trous béants de la taille d&#39;un camion sont apparus dans le pont.</p>
<p class="rtecenter"><a href="https://avia-pro.fr/sites/default/files/images/1_136.jpg?s81731d1594715818"><img alt="" src="https://avia.pro/sites/default/files/images/1_136.jpg?s81731d1594715818" style="width: 400px; height: 533px;" /></a></p>
<p class="rtejustify">Les énormes dégâts subis par le navire de débarquement américain sont considérés comme critiques - le coût de construction d&#39;un nouveau navire sera probablement moins cher que la restauration du «brûleur», et il s&#39;agit d&#39;une perte très grave pour la flotte américaine, compte tenu en particulier du fait que le navire de débarquement «USS Bonhomme Richard &quot;A été mis en service en 1998.</p>
<p class="rtecenter"><a href="https://avia-pro.fr/sites/default/files/images/3_131.jpg?s119307d1594715851"><img alt="" src="https://avia.pro/sites/default/files/images/3_131.jpg?s119307d1594715851" style="width: 400px; height: 533px;" /></a></p>
<p class="rtejustify">Pour le moment, on ne sait toujours pas exactement ce qui a contribué à l&#39;explosion et à la survenue d&#39;un incendie, bien qu&#39;il existe à ce titre des versions de câblage d&#39;allumage, de détonation de munitions, etc.</p>
<p class="rtecenter"><a href="https://avia-pro.fr/sites/default/files/images/4_120.jpg?s57808d1594715876"><img alt="" src="https://avia.pro/sites/default/files/images/4_120.jpg?s57808d1594715876" style="width: 550px; height: 413px;" /></a></p>
<p class="rtejustify">Il convient de noter qu&#39;il a fallu près de deux jours pour éteindre l&#39;USS Bonhomme Richard UDC, mais l&#39;incendie a continué jusqu&#39;à ce que tous les éléments combustibles du navire soient détruits.</p>
</div></div></div><div class="field field-name-direct field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><noindex>
<div class="flex-new-ya">
	<div class="fny-logo">
		<img src="https://avia.pro/sites/all/themes/aviapro/images/avia.png" alt="aviapro">
	</div>
	<div class="fny-ylink">
		<a rel="nofollow" href="https://zen.yandex.ru/avia.pro">
			<img src="https://avia.pro/dzen.png" alt="yandex">
			<span>Abonnez-vous aux dernières nouvelles</span>
		</a>
	</div>
</div>
</noindex>

<center>
<noindex >
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle desctop-ad"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-2099028288942121"
     data-ad-slot="2786650695"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</noindex>



<!-- под статьей avia.pro адаптивный -->
<ins class="adsbygoogle mobile-ad"
     style="display:block"
     data-ad-client="ca-pub-2099028288942121"
     data-ad-slot="9956207894"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div></div><ul class="links inline"><li class="comment-add first last"><a href="/comment/reply/64023#comment-form" title="Поделитесь своими мыслями и мнением относительно этой темы.">Ajouter un commentaire</a></li>
</ul><div class="field field-name-last-news field-type-ds field-label-above"><div class="field-label">Dernières Nouvelles: </div><div class="field-items"><div class="field-item even"><div class="view view-last-news view-id-last_news view-display-id-block view-dom-id-ea736bc00f125c7badc10a27a04875b8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-news-photo">        <div class="field-content"><a href="/news/azerbaydzhan-nanyos-udary-bespilotnikami-kamikadze-po-territorii-armenii-video"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/related_articles/public/13_8.jpg?itok=teu0s24z" width="182" height="121" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/azerbaydzhan-nanyos-udary-bespilotnikami-kamikadze-po-territorii-armenii-video">L&#39;Azerbaïdjan a attaqué des drones kamikazes à travers l&#39;Arménie. Vidéo</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-news-photo">        <div class="field-content"><a href="/news/vks-rf-nanesli-otvetnyy-udar-po-boevikam-napavshim-na-rossiyskih-voennyh"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/related_articles/public/unnamed_21.jpg?itok=E3-7wHgX" width="182" height="121" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/vks-rf-nanesli-otvetnyy-udar-po-boevikam-napavshim-na-rossiyskih-voennyh">Les forces aérospatiales russes ont riposté contre les militants qui ont attaqué l&#39;armée russe</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-news-photo">        <div class="field-content"><a href="/news/pervyy-sverhzvukovoy-passazhirskiy-avialayner-pokazhut-cherez-85-dney"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/related_articles/public/boom.png?itok=otl_vu_L" width="182" height="121" alt="avions supersoniques" title="avions supersoniques" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/pervyy-sverhzvukovoy-passazhirskiy-avialayner-pokazhut-cherez-85-dney">Le premier avion de ligne supersonique sera présenté dans 85 jours</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div><div class="field field-name-last-5-articles field-type-ds field-label-above"><div class="field-label">Articles récents: </div><div class="field-items"><div class="field-item even"><div class="view view-last-news view-id-last_news view-display-id-block_2 view-dom-id-ae53ee48355b92c429956f04cbf57dbd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-blog-photo">        <div class="field-content"><a href="/blog/vertolet-ka-50-luchshe-chem-ka-52"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/related_articles/public/1443242.jpg?itok=LrTSS0RT" width="182" height="121" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blog/vertolet-ka-50-luchshe-chem-ka-52">L&#39;hélicoptère Ka-50 est meilleur que le Ka-52</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-blog-photo">        <div class="field-content"><a href="/blog/vintokrylyy-vinegret-s-liberalnymi-pripravami"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/related_articles/public/6335.jpg?itok=F5Nfcs1t" width="182" height="121" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blog/vintokrylyy-vinegret-s-liberalnymi-pripravami">Vinaigrette à ailes rotatives aux assaisonnements libéraux</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-blog-photo">        <div class="field-content"><a href="/blog/koronavirus-covid-19-v-rossii-aktualnye-dannye-na-18-aprelya-2020-goda"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/related_articles/public/n8plfk3t-580.jpg?itok=jVVLr1U6" width="182" height="121" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blog/koronavirus-covid-19-v-rossii-aktualnye-dannye-na-18-aprelya-2020-goda">Coronavirus COVID-19 en Russie. Données réelles au 18er avril 2020</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div><div class="field field-name-last-5-video field-type-ds field-label-above"><div class="field-label">Dernière vidéo: </div><div class="field-items"><div class="field-item even"><div class="view view-last-news view-id-last_news view-display-id-block_3 view-dom-id-44098ab6d2e88caa1b5ff28e9528b4f3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/unikalneyshaya-posadka-i-vzlyot-na-grunt-il-76md-vks-rf"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/related_articles/public/video_embed_field_thumbnails/youtube/YweXSqcM6II.jpg?itok=5D7BqRIE" width="182" height="121" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/unikalneyshaya-posadka-i-vzlyot-na-grunt-il-76md-vks-rf">L&#39;atterrissage et le décollage les plus uniques au sol Il-76MD VKS RF</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/parad-pobedy-2020-na-krasnoy-ploshchadi-moskva-24-iyunya-2020-goda"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/related_articles/public/video_embed_field_thumbnails/youtube/9RpzTNTnMt4.jpg?itok=ig8iSVxr" width="182" height="121" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/parad-pobedy-2020-na-krasnoy-ploshchadi-moskva-24-iyunya-2020-goda">Défilé de la victoire 2020 sur la Place Rouge. Moscou 24 juin 2020</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="/video/grabezhi-prodolzhayutsya-kontrol-nad-nyu-yorkom-uteryan"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/related_articles/public/video_embed_field_thumbnails/youtube/5srckPZKVdA.jpg?itok=W9axeAUz" width="182" height="121" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/grabezhi-prodolzhayutsya-kontrol-nad-nyu-yorkom-uteryan">Le pillage continue. Le contrôle de New York est perdu.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div><div class="field field-name-direct1 field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">.</div></div></div><div id="prevnext-next" class="prevnext">
  <a href="/news/podryv-rossiyskogo-broneavtomobilya-v-sirii-5-tonnuyu-mashinu-otbrosilo-na-sotnyu-metrov-video">Plus</a></div>  </div>

  <div class="group-right">
    <div class="field field-name-rightbanner field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!-- Yandex.RTB R-A-216659-4 -->
<div id="yandex_rtb_R-A-216659-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-216659-4",
                renderTo: "yandex_rtb_R-A-216659-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div><div class="field field-name-right-banners-block field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="view view-banners view-id-banners view-display-id-block view-dom-id-5183acdc7acb2a0b9f6f637e414b1fd5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-big-banner-link big-banner-link">        <div class="field-content"><div class="small-banner banner">
<a href="http://avia-pro.fr/pandemiya-koronavirusa-covid-19-v-mire-i-rossii-interaktivnaya-karta-rasprostraneniya" target="_blank" rel="nofollow"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/big_banner/public/banner-covid.jpg?itok=4xSQ9Xc_" width="200" height="300" alt="carte des coronavirus" /></a>
</div></div>  </div>  
          <div class="moderate views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-edit-node edit"><span class="field-content"></span></div>      <div class="views-field views-field-delete-node delete"><span class="field-content"></span></div>  
  
</div>

    </div>
    </div>
  
  
  
  
  
  
</div></div></div></div><div class="field field-name-newsten field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"> <div id="block-views-left-col-block-block-8"> <div class="view view-left-col-block view-id-left_col_block view-display-id-block_8 view-dom-id-7739dcebe9b84fcee336244e86ee7619">
            <div class="view-header">
      <h2>nouvelles</h2>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-created">        <span class="field-content">15.07.2020</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/azerbaydzhan-nanyos-udary-bespilotnikami-kamikadze-po-territorii-armenii-video">L&#39;Azerbaïdjan a attaqué des drones kamikazes à travers l&#39;Arménie. Vidéo</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-created">        <span class="field-content">15.07.2020</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/vks-rf-nanesli-otvetnyy-udar-po-boevikam-napavshim-na-rossiyskih-voennyh">Les forces aérospatiales russes ont riposté contre les militants qui ont attaqué l&#39;armée russe</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-created">        <span class="field-content">15.07.2020</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/pervyy-sverhzvukovoy-passazhirskiy-avialayner-pokazhut-cherez-85-dney">Le premier avion de ligne supersonique sera présenté dans 85 jours</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-created">        <span class="field-content">15.07.2020</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/rossiyskiy-bronetransportyor-spas-rossiyskih-voennyh-v-sirii-ot-moshchnogo-vzryva">Le transport de troupes blindé russe a sauvé l&#39;armée russe en Syrie d&#39;une puissante explosion</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-created">        <span class="field-content">15.07.2020</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/armeniya-za-sutki-unichtozhila-10-bespilotnikov-vvs-azerbaydzhana">L&#39;Arménie a détruit 10 drones UAV en une journée</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-created">        <span class="field-content">15.07.2020</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/kitay-vvyol-sankcii-protiv-proizvoditelya-amerikanskih-f-22-f-35-i-patriot">La Chine impose des sanctions contre le fabricant de F-22, F-35 et Patriot américains</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-created">        <span class="field-content">15.07.2020</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/sistema-pvo-armenii-byla-aktivirovana-sbit-azerbaydzhanskiy-razvedyvatelnyy-bespilotnik">Le système de défense aérienne arménien a été activé - Un drone de reconnaissance azerbaïdjanais abattu</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-created">        <span class="field-content">15.07.2020</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/vks-rf-nachali-perebrosku-v-krym-moshchneyshih-shturmovyh-vertolyotov-terminatory">VKS de la Fédération de Russie a commencé à transférer en Crimée les hélicoptères d&#39;attaque les plus puissants &quot;Terminators&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-created">        <span class="field-content">15.07.2020</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/kamera-na-rossiyskom-broneavtomobile-snyala-podryv-rossiyskoy-bronetehniki">Une caméra sur une voiture blindée russe a filmé une explosion de véhicules blindés russes</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content">15.07.2020</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/general-ssha-predlozhil-obyavit-rossii-polnomasshtabnuyu-voynu">Le général américain propose de déclarer une guerre à grande échelle contre la Russie</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div> </div></div></div></div><div class="field field-name-rtb field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><center>
<!-- Yandex.RTB R-A-216659-2 -->
<div id="yandex_rtb_R-A-216659-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-216659-2",
                renderTo: "yandex_rtb_R-A-216659-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</center>
</div></div></div>  </div>

</div>

  </div>
</div>
  </div>

                
            </div>

                        
                        </div>
            <div id="highlighted">  <div class="region region-highlighted">
    <div id="block-views-main-page-block-1" class="block block-views bestmir">

    
  <div class="content">
    
<!--<script type="text/javascript" >

   jQuery(document).ready(function($) { 
   
    $('.view-main-page').nested(); 
    
    $('#prepend').click(function(){
      var boxes = makeBoxes();
      $('.view-content').prepend(boxes).nested('prepend',boxes);
    })
    $('#append').click(function(){
      var boxes = makeBoxes();
      $('.view-content').append(boxes).nested('append',boxes);     
    })

  });
  .view-content
</script> -->
<script type="text/javascript">
jQuery(document).ready(function($) {

//      $('.view-main-page .view-content').masonry({
//// указываем элемент-контейнер в котором расположены блоки для динамической верстки
//      itemSelector: '.views-row',
//
//	  gutter: 20
//
//    });

    var container = document.querySelector('.view-main-page .view-content');
    var button = document.querySelector('#block-views-main-page-block-1 .item-list .pager li a');
    var msnry = new Masonry( container, {
        itemSelector: '.views-row',
        gutter: 20

    });

//    eventie.bind( button, 'click', function() {
//        // create new item elements
//        var elems = [];
//        var fragment = document.createDocumentFragment();
//        for ( var i = 0; i < 3; i++ ) {
//            var elem = getItemElement();
//            fragment.appendChild( elem );
//            elems.push( elem );
//        }
//        // append elements to container
//        container.appendChild( fragment );
//        // add and lay out newly appended elements
//        msnry.appended( elems );
//    });

    $(document).ajaxComplete(
        function(){
            var container = document.querySelector('.view-main-page .view-content');
            var button = document.querySelector('#block-views-main-page-block-1 .item-list .pager li a');
            var msnry = new Masonry( container, {
                itemSelector: '.views-row',
                gutter: 20
            });
        });



//    $('#block-views-main-page-block-1 .item-list .pager li a').live('click', function(){
//        $('.view-main-page .view-content').masonry({
//
//      itemSelector: '.views-row',
//	  gutter: 20
//    });
//    });
	  }); 
</script>

<div class="view view-main-page view-id-main_page view-display-id-block_1 luchshee view-dom-id-c17c7f31146f20b5d73880212892e84e">
            <div class="view-header">
      <p>Meilleur dans le monde de l&#39;aviation</p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first blog-message">
      
  <div class="views-field views-field-field-blog-photo main-page-blog-photo">        <div class="field-content"><a href="/blog/vertolet-ka-50-luchshe-chem-ka-52"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/gallery_photo/public/1443242.jpg?itok=AsFyTMBu" width="300" height="200" alt="" /></a></div>  </div>  
  <div class="views-field views-field-type main-page-content-type">        <span class="field-content">Blog post</span>  </div>  
  <div class="views-field views-field-title main-page-gallery-title">        <span class="field-content"><a href="/blog/vertolet-ka-50-luchshe-chem-ka-52">L&#39;hélicoptère Ka-50 est meilleur que le Ka-52</a></span>  </div>  
  <div class="views-field views-field-title-2 main-page-news-title">        <span class="field-content"><a href="/blog/vertolet-ka-50-luchshe-chem-ka-52">L&#39;hélicoptère Ka-50 est meilleur que le Ka-52</a></span>  </div>  
  <div class="views-field views-field-field-blog-tag main-page-blog-tag">        <div class="field-content">Les articles de l&#39;auteur</div>  </div>  
  <div class="views-field views-field-title-1 main-page-content-title">        <span class="field-content"><a href="/blog/vertolet-ka-50-luchshe-chem-ka-52">L&#39;hélicoptère Ka-50 est meilleur que le Ka-52</a></span>  </div>  
          <div class="moderate views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-edit-node edit"><span class="field-content"></span></div>      <div class="views-field views-field-delete-node delete"><span class="field-content"></span></div>  
  
</div>

    </div>
  <div class="views-row views-row-2 views-row-even video">
      
  <div class="views-field views-field-field-video main-page-video-video">        <div class="field-content"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/gallery_photo/public/video_embed_field_thumbnails/youtube/xxH952DOGYI.jpg?itok=K0ODeXD4" width="300" height="200" alt="" /></div>  </div>  
  <div class="views-field views-field-type main-page-content-type">        <span class="field-content">Vidéos</span>  </div>  
  <div class="views-field views-field-title main-page-gallery-title">        <span class="field-content"><a href="/video/video-otchet-kak-seychas-vyglyadyat-aeroporty-mnogih-stran-mira">Reportage vidéo: à quoi ressemblent maintenant les aéroports de nombreux pays du monde </a></span>  </div>  
  <div class="views-field views-field-title-2 main-page-news-title">        <span class="field-content"><a href="/video/video-otchet-kak-seychas-vyglyadyat-aeroporty-mnogih-stran-mira">Reportage vidéo: à quoi ressemblent maintenant les aéroports de nombreux pays du monde </a></span>  </div>  
  <div class="views-field views-field-title-1 main-page-content-title">        <span class="field-content"><a href="/video/video-otchet-kak-seychas-vyglyadyat-aeroporty-mnogih-stran-mira">Reportage vidéo: à quoi ressemblent maintenant les aéroports de nombreux pays du monde </a></span>  </div>  
          <div class="moderate views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-edit-node edit"><span class="field-content"></span></div>      <div class="views-field views-field-delete-node delete"><span class="field-content"></span></div>  
  
</div>

    </div>
  <div class="views-row views-row-3 views-row-odd blog-message">
      
  <div class="views-field views-field-field-blog-photo main-page-blog-photo">        <div class="field-content"><a href="/blog/k-pozitivnym-avia-programmam"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/gallery_photo/public/4512088.jpg?itok=pfiwezzV" width="300" height="200" alt="" /></a></div>  </div>  
  <div class="views-field views-field-type main-page-content-type">        <span class="field-content">Blog post</span>  </div>  
  <div class="views-field views-field-title main-page-gallery-title">        <span class="field-content"><a href="/blog/k-pozitivnym-avia-programmam">Vers des programmes aériens positifs</a></span>  </div>  
  <div class="views-field views-field-title-2 main-page-news-title">        <span class="field-content"><a href="/blog/k-pozitivnym-avia-programmam">Vers des programmes aériens positifs</a></span>  </div>  
  <div class="views-field views-field-field-blog-tag main-page-blog-tag">        <div class="field-content">Les articles de l&#39;auteur</div>  </div>  
  <div class="views-field views-field-title-1 main-page-content-title">        <span class="field-content"><a href="/blog/k-pozitivnym-avia-programmam">Vers des programmes aériens positifs</a></span>  </div>  
          <div class="moderate views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-edit-node edit"><span class="field-content"></span></div>      <div class="views-field views-field-delete-node delete"><span class="field-content"></span></div>  
  
</div>

    </div>
  <div class="views-row views-row-4 views-row-even blog-message">
      
  <div class="views-field views-field-field-blog-photo main-page-blog-photo">        <div class="field-content"><a href="/blog/vertolet-mi-28nm-ne-podarok"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/gallery_photo/public/912_7.jpg?itok=ujNUkqgx" width="300" height="200" alt="L&#39;hélicoptère Mi-28NM n&#39;est pas un cadeau!" title="L&#39;hélicoptère Mi-28NM n&#39;est pas un cadeau!" /></a></div>  </div>  
  <div class="views-field views-field-type main-page-content-type">        <span class="field-content">Blog post</span>  </div>  
  <div class="views-field views-field-title main-page-gallery-title">        <span class="field-content"><a href="/blog/vertolet-mi-28nm-ne-podarok">L&#39;hélicoptère Mi-28NM n&#39;est pas un cadeau!</a></span>  </div>  
  <div class="views-field views-field-title-2 main-page-news-title">        <span class="field-content"><a href="/blog/vertolet-mi-28nm-ne-podarok">L&#39;hélicoptère Mi-28NM n&#39;est pas un cadeau!</a></span>  </div>  
  <div class="views-field views-field-field-blog-tag main-page-blog-tag">        <div class="field-content">Les articles de l&#39;auteur</div>  </div>  
  <div class="views-field views-field-title-1 main-page-content-title">        <span class="field-content"><a href="/blog/vertolet-mi-28nm-ne-podarok">L&#39;hélicoptère Mi-28NM n&#39;est pas un cadeau!</a></span>  </div>  
          <div class="moderate views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-edit-node edit"><span class="field-content"></span></div>      <div class="views-field views-field-delete-node delete"><span class="field-content"></span></div>  
  
</div>

    </div>
  <div class="views-row views-row-5 views-row-odd news">
      
  <div class="views-field views-field-field-news-photo main-page-news-photo">        <div class="field-content"><a href="/news/rossiyskie-pancir-s-smogli-sbit-izrailskuyu-raketu-tolko-s-9-raza"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/gallery_photo/public/f-143139-15144067325a44034c8eabe3.33109018.jpg?itok=Lvp4IWRa" width="300" height="200" alt="Shell Zrpk" title="Shell Zrpk" /></a></div>  </div>  
  <div class="views-field views-field-type main-page-content-type">        <span class="field-content">nouvelles</span>  </div>  
  <div class="views-field views-field-title main-page-gallery-title">        <span class="field-content"><a href="/news/rossiyskie-pancir-s-smogli-sbit-izrailskuyu-raketu-tolko-s-9-raza">Les &quot;Shell-S&quot; russes n&#39;ont pu abattre une roquette israélienne que 9 fois</a></span>  </div>  
  <div class="views-field views-field-title-2 main-page-news-title">        <span class="field-content"><a href="/news/rossiyskie-pancir-s-smogli-sbit-izrailskuyu-raketu-tolko-s-9-raza">Les &quot;Shell-S&quot; russes n&#39;ont pu abattre une roquette israélienne que 9 fois</a></span>  </div>  
  <div class="views-field views-field-title-1 main-page-content-title">        <span class="field-content"><a href="/news/rossiyskie-pancir-s-smogli-sbit-izrailskuyu-raketu-tolko-s-9-raza">Les &quot;Shell-S&quot; russes n&#39;ont pu abattre une roquette israélienne que 9 fois</a></span>  </div>  
  <div class="views-field views-field-field-preview main-page-news-preview">        <div class="field-content">Il est devenu connu de l&#39;efficacité extrêmement faible des systèmes de missiles de défense aérienne Pantsir-S russes</div>  </div>  
          <div class="moderate views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-edit-node edit"><span class="field-content"></span></div>      <div class="views-field views-field-delete-node delete"><span class="field-content"></span></div>  
  
</div>

    </div>
  <div class="views-row views-row-6 views-row-even views-row-last news">
      
  <div class="views-field views-field-field-news-photo main-page-news-photo">        <div class="field-content"><a href="/news/im-ne-smeshno-kitaycy-letayut-v-samolyote-s-butylkami-na-golove-pytayas-spastis-ot-koronavirusa"><img typeof="foaf:Image" src="https://avia.pro/sites/default/files/styles/gallery_photo/public/0abacdc91ea17090c84678eca13fe63e.jpg?itok=oB5KT58s" width="300" height="200" alt="Le pilote de l&#39;avion" title="Le pilote de l&#39;avion" /></a></div>  </div>  
  <div class="views-field views-field-type main-page-content-type">        <span class="field-content">nouvelles</span>  </div>  
  <div class="views-field views-field-title main-page-gallery-title">        <span class="field-content"><a href="/news/im-ne-smeshno-kitaycy-letayut-v-samolyote-s-butylkami-na-golove-pytayas-spastis-ot-koronavirusa">&quot;Ils ne sont pas drôles&quot;: les Chinois volent dans un avion avec des bouteilles sur la tête, essayant de s&#39;échapper du coronavirus</a></span>  </div>  
  <div class="views-field views-field-title-2 main-page-news-title">        <span class="field-content"><a href="/news/im-ne-smeshno-kitaycy-letayut-v-samolyote-s-butylkami-na-golove-pytayas-spastis-ot-koronavirusa">&quot;Ils ne sont pas drôles&quot;: les Chinois volent dans un avion avec des bouteilles sur la tête, essayant de s&#39;échapper du coronavirus</a></span>  </div>  
  <div class="views-field views-field-title-1 main-page-content-title">        <span class="field-content"><a href="/news/im-ne-smeshno-kitaycy-letayut-v-samolyote-s-butylkami-na-golove-pytayas-spastis-ot-koronavirusa">&quot;Ils ne sont pas drôles&quot;: les Chinois volent dans un avion avec des bouteilles sur la tête, essayant de s&#39;échapper du coronavirus</a></span>  </div>  
  <div class="views-field views-field-field-preview main-page-news-preview">        <div class="field-content">Les Chinois tentent de s&#39;échapper du coronavirus avec des bouteilles en plastique sur la tête</div>  </div>  
          <div class="moderate views-fieldset" data-module="views_fieldsets">

  
      <div class="views-field views-field-edit-node edit"><span class="field-content"></span></div>      <div class="views-field views-field-delete-node delete"><span class="field-content"></span></div>  
  
</div>

    </div>
    </div>
  
      <div class="item-list"><ul class="pager pager-load-more"><li class="pager-next first last"><a href="/news/posledstviya-vzryva-na-amerikanskom-desantnom-korable-v-palube-dyry-razmerom-s-gruzovoy?page=1">Afficher plus</a></li>
</ul></div>  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>            <a id="up" href="#scroll_to_aim" class="nav-button">à l&#39;étage</a>
        </div>
    </div>
    <div class="clear"></div>
    <div class="empty"></div>
</div>

<div class="footerArea">
    <div class="air-lines"><div class="lines"></div></div>
    <div class="footer-top">
        <div class="social-panel">
<!--			<div class="static_pages">-->
<!--				<a href="/aviaciya-i-kino" title="Авиация и кино" id="aviaciya-i-kino"></a>-->
<!--				<a href="/voennaya-aviaciya" title="Военная авиация" id="voennaya-aviaciya"></a>-->
<!--				<a href="/grazhdanskaya-aviaciya" title="Гражданская авиация" id="grazhdanskaya-aviaciya"></a>-->
<!--				<a href="/aviaciya-i-literatura" title="Авиация и литература" id="aviaciya-i-literatura"></a>-->
<!--				<a href="/avtorskie-stati" title="Авторские статьи" id="avtorskie-stati"></a>-->
<!--				<a href="/poleznaya-informaciya" title="Полезная информация" id="poleznaya-informaciya"></a>-->
<!--				<a href="/vertolety" title="Вертолеты" id="vertolety"></a>-->
<!--				<a href="/blog/kalendar-sobytiy/" title="Календарь событий" id="calendar"></a>-->
<!--			</div>-->
			<div class="soc_icons">
				<noindex><a href="https://www.facebook.com/groups/364868820311334/" target="_blank" id="fb" rel="nofollow"></a></noindex>
				<noindex><a href="http://vk.com/avia_pro" target="_blank" id="vk" rel="nofollow"></a></noindex>
				<noindex><a href="https://twitter.com/avia_pro" target="_blank" id="tw" rel="nofollow"></a></noindex>
			</div>
            <div class="yandex_counter">

            </div>
        </div>
    </div>
                <script>
                                
                /* ADSENSE ADD in PAGE into <blackquote> */
                jQuery(document).ready(function($){
                  var sense_height = $('#google-sense').height();
                 // $('#google-sense').css('margin-bottom',-sense_height);
                  var ad_sense = $('#google-sense').html();
                  $('#main-page-content .field-items').find('blockquote').prepend(ad_sense);
                });
                /* ADSENSE ADD in PAGE into <blackquote> / END*/
                </script>    
    <div class="footer">
        
        <div id="footer-menu">
            <div class="foot-menu foot-menu-1">
                <ul class="menu"><li class="first leaf menu-item-431"><a href="/kontakty" title="" rel="nofollow">Contacts </a></li>
<li class="leaf menu-item-432"><a href="/reklamodatelyam" title="" rel="nofollow">annonceurs</a></li>
<li class="leaf menu-item-433"><a href="/pravoobladatelyam" title="" rel="nofollow">Les détenteurs de droits </a></li>
<li class="leaf menu-item-434"><a href="/ob-agentstve" title="" rel="nofollow">A propos de l&#39;Agence</a></li>
<li class="leaf menu-item-435"><a href="/pomoshch" title="" rel="nofollow">aider</a></li>
<li class="last leaf menu-item-762"><a href="/otpravit-statyu" title="" rel="nofollow">Envoyer cet article</a></li>
</ul>            </div>
            <div class="foot-menu foot-menu-2">
                <ul class="menu"><li class="first leaf menu-item-218"><a href="/" title="">Accueil</a></li>
<li class="leaf menu-item-412"><a href="/news" title="">nouvelles</a></li>
<li class="collapsed menu-item-607"><span title="" class="nolink">Photo / Vidéo</span></li>
<li class="collapsed menu-item-421"><span title="" class="nolink">BLOG</span></li>
<li class="collapsed menu-item-609"><span title="" class="nolink">encyclopédie</span></li>
<li class="leaf menu-item-1111"><a href="/blog/avtorskie-stati" title="">Articles</a></li>
<li class="leaf menu-item-425"><a href="/samolyoty-aviakompaniy">Avions</a></li>
<li class="leaf menu-item-427"><a href="/aeroporty">Aéroports</a></li>
<li class="leaf menu-item-948"><a href="/vertolety" title="">Hélicoptères</a></li>
<li class="leaf menu-item-423"><a href="/aviakompanii-mira-i-rossii">compagnies aériennes</a></li>
<li class="last leaf menu-item-1043"><a href="/aviabilety" title="">Vols</a></li>
</ul>            </div>
            <div class="foot-menu foot-menu-3">
                <p>Blog</p>
                <ul class="menu"><li class="first leaf menu-item-579"><a href="/blog/voennaya-aviaciya" title="L&#39;aviation militaire">L&#39;aviation militaire</a></li>
<li class="leaf menu-item-495"><a href="/blog/aviaciya-i-muzyka" title="Aviation et de la musique">Aviation et de la musique</a></li>
<li class="leaf menu-item-496"><a href="/blog/aviaciya-i-literatura" title="Aviation et de la littérature">Aviation et de la littérature</a></li>
<li class="leaf menu-item-498"><a href="/blog/avtorskie-stati" title="Les articles de l&#39;auteur">Les articles de l&#39;auteur</a></li>
<li class="leaf menu-item-499"><a href="/blog/styuardessy" title="Stewardesses">Stewardesses</a></li>
<li class="leaf menu-item-500"><a href="/blog/poleznaya-informaciya" title="informations utiles">informations utiles</a></li>
<li class="leaf menu-item-501"><a href="/blog/avia-yumor" title="humour d&#39;air">humour d&#39;air</a></li>
<li class="leaf menu-item-502"><a href="/blog/stati" title="Articles">Articles</a></li>
<li class="leaf menu-item-497"><a href="/blog/kalendar-sobytiy" title="Calendrier des événements">Calendrier des événements</a></li>
<li class="leaf menu-item-1040"><a href="/blog/obzory-poletov" title="vol Avis">vol Avis</a></li>
<li class="leaf menu-item-945"><a href="/blog/arsenal" title="arsenal">arsenal</a></li>
<li class="leaf menu-item-946"><a href="/blog/boevye-samolety" title="des avions de combat">des avions de combat</a></li>
<li class="leaf menu-item-662"><a href="/blog/prochie" title="autre">autre</a></li>
<li class="leaf menu-item-1817"><a href="/veroyatnost-katastrofy" title="">La probabilité de catastrophes</a></li>
<li class="leaf menu-item-1818"><a href="/raspisanie-reysov-aeroportov-rossii-i-mira" title="">horaire en ligne</a></li>
<li class="leaf menu-item-1819"><a href="/rasstojanie_mezhdu_ajeroportami" title="">Le calcul de la distance</a></li>
<li class="leaf menu-item-494"><a href="/blog/aviaciya-i-kino" title="Aviation et Films">Aviation et Films</a></li>
<li class="leaf menu-item-2594"><a href="http://avia-pro.fr/sravnenie/" title="">Comparaison des avions</a></li>
<li class="leaf menu-item-4313"><a href="/peregovory-pilotov" title="">Les conversations dans le cockpit</a></li>
<li class="last leaf menu-item-4422"><a href="/opredelit-samolyot-po-nomeru-reysa-i-aviakompanii" title="">Apprendre l&#39;avion par numéro de vol</a></li>
</ul>            </div>
            <div class="foot-menu foot-menu-4">
                <p>encyclopédie</p>
                <ul class="menu"><li class="first leaf menu-item-636"><a href="/aviaciya-i-kino" title="">Aviation et le cinéma</a></li>
<li class="leaf menu-item-637"><a href="/voennaya-aviaciya" title="">L&#39;aviation militaire</a></li>
<li class="leaf menu-item-638"><a href="/grazhdanskaya-aviaciya" title="">l&#39;aviation civile</a></li>
<li class="leaf menu-item-639"><a href="/aviaciya-i-literatura" title="">Aviation et de la littérature</a></li>
<li class="leaf menu-item-640"><a href="/avtorskie-stati" title="">Les articles de l&#39;auteur</a></li>
<li class="leaf menu-item-641"><a href="/poleznaya-informaciya" title="">informations utiles</a></li>
<li class="leaf menu-item-642"><a href="/vertolety" title="">Hélicoptères</a></li>
<li class="leaf menu-item-653"><a href="/letchiki" title="">aviateurs</a></li>
<li class="leaf menu-item-652"><a href="/zavody" title="">usines</a></li>
<li class="leaf menu-item-655"><a href="/uchebnye-zavedeniya" title="">institutions</a></li>
<li class="leaf menu-item-654"><a href="/uniforma" title="">uniforme</a></li>
<li class="leaf menu-item-650"><a href="/avia-igry" title="">air de jeu</a></li>
<li class="leaf menu-item-651"><a href="/agregaty-i-uzly-avia-tehniki" title="">Assemblées et unités d&#39;équipement d&#39;air</a></li>
<li class="last leaf menu-item-676"><a href="/aviakatastrofy" title="">plane crash</a></li>
</ul>            </div>
        </div>
        <img class="footer-image" style="font-size:13px; height:190px; line-height:1.6em; opacity:0.9; width:300px" src="https://avia.pro/sites/default/files/avia.pro.png" alt="Monde, lointain, petit avion">
        
        <div class="copyright"><p>Le site a une correction d&#39;erreur de système. Trouver une erreur, mettez en surbrillance et appuyez sur Ctrl + Entrée</p>© Avia. Pro 2020 | Copiez les informations dans le réseau uniquement avec un lien hypertexte direct vers http://avia.pro. Rue de la Tour d'Auvergne Cinquante deux, Paris </div>
       <!-- <a class="partner-matis" rel="nofollow" target="_blank"></a>	 -->
        <noindex><span class="design-by" rel="nofollow">promotion de site web</span></noindex>
    </div>
</div>
</div>
<div class="back-banner" > 
         <div class="region region-footer">
    <div id="block-block-29" class="block block-block">

    
  <div class="content">
    <p> </p>
<p> </p>
  </div>
</div>
  </div>
</div>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter22285280 = new Ya.Metrika({id:22285280,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22285280" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2975945"></script>
<noscript>
<a href="https://top100.rambler.ru/navi/2975945/">
<img src="https://counter.rambler.ru/top100.cnt?2975945" alt="Top100 Rambler" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3082742", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3082742;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<script data-cfasync="false" src="https://tdns2.gtranslate.net/tdn-bin/queue.js"></script><!-- Yandex.Metrika counter for GTranslate --><script data-cfasync="false">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter36618640 = new Ya.Metrika({ id:36618640, clickmap:false, trackLinks:true, accurateTrackBounce:true, ut:"noindex" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/36618640?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript></body>
</html>
<!-- delivered by GTranslate v4.8.8 in 35ms visit https://gtranslate.io -->